Noobs from Proland

The Maelstrom EU
Teraz jest 20 paź 2017, o 14:38



Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
Autor Wiadomość
PostNapisane: 18 sie 2013, o 11:52 
Dołączył(a): 30 paź 2011, o 18:18
Posty: 5
Offline

Witam, wróciłem właśnie z rejsu, prepik przygotowany (i załadowany), a tu podczas uruchomiania gry wyskakuje coś takiego:

http://postimg.org/image/6nmtp8d4b/

Przeinstalowałem WoWa przez noc, ale dalej to samo wyskakuje.
Proszę o pomoc, gdyż level sam się nie wbije :D
Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
PostNapisane: 18 sie 2013, o 14:00 
Avatar użytkownika

Noobowy nadzorca
Dołączył(a): 7 paź 2011, o 12:44
Posty: 239
Lokalizacja: Gdańsk
WoW Postacie: Progun Poruszyciel
Offline

Najprawdopodobniej jakis antywirus blokuje grę.

Edit jak nie uzywasz antywirusa przestaw exe plik na tlyko do odczytu i usun folder z błedami error.

http://www.youtube.com/watch?v=TD_QDZskKNU


Obrazek
Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  

World of Warcraft phpBB template "WoWMoonclaw" created in 2005 by Maëvah (ex-Moonclaw) - wowcr.net : World of Warcraft styles & videos
© World of Warcraft and Blizzard Entertainment are trademarks or registered trademarks of Blizzard Entertainment, Inc. in the U.S. and/or other countries. wowcr.net is in no way associated with Blizzard Entertainment.
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL